Disable a menu's responsive toggle

I’ve added 3 menus to the footer on my site and they are collapsing to a hamburger button at the mobile breakpoint. I want the menus to stay fully expanded (they are just vertical lists) and simply resize them. How can I stop the menus from toggling to hamburgers?

Hi Adam,

How have you added the menus to your footer? Using a Menu module? If so, just set Responsive Toggle to “None”.

Danny, you are absolutely right. I don’t know how I missed it in the first place, but I found that setting last week and marked this post for deletion. Thanks for your answer, though!