How can I change the margins

The margins are disabled. How can I enable it and change it?

Hi Joy! Margins shouldn’t be disabled. The default margins are grayed out a bit, and they look disabled, but you should be able to edit them still. Is that maybe what’s happening?